Problème de démarreur...

Aller en bas

Problème de démarreur...

Message par MathieuB le 28/6/2017, 18:02

Bonjour à tous ! :)

Comme peut le sous entendre le titre du sujet, mon Secma a des soucis au démarrage... Ce n'est pas le coupe circuit vu que la connectique a été refaite chez Secma pour ce même problème de démarrage, et ce n'est pas non plus la batterie vu que nous l'avons changé début 2017 scratch

En essayant de l'allumer il tourne dans le vide sans que le moteur démarre, on entend bien la pompe se mettre en marche mais rien n'y fait. Comme si ça suffisait pas, il y a des fois où il démarre, exemple : dimanche ne démarre pas, lundi démarre (MIRACLE!) et aujourd'hui ne démarre pas...

Est ce que ce serait le démarreur à changer tout simplement, ou est ce que ça pourrait être autre chose ?

Merci d'avance pour votre aide précieuse !!! Very Happy

MathieuB

Messages : 30
Date d'inscription : 16/06/2016
Age : 26
Localisation : Neuilly sur Seine

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par freud le 28/6/2017, 18:21

wavy  c'est un problème souvent rencontré à chaud et même avec une batterie neuve ça n'est qu'une batterie de motoculture
c'est pour ça que certains modifier pour changer de batterie ou ajouter un condo
http://secma-f16passion.forumactif.org/t4045-un-peu-de-graphene-dans-mon-f16?highlight=graphene
ça fait un an et demi qu'il est monté et depuis plus de problème
avatar
freud

Messages : 1587
Date d'inscription : 18/03/2012
Age : 46
Localisation : haute marne

http://bugxter.forumgratuit.org/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par FAFA44 le 28/6/2017, 18:28

Il reste la nuit dehors, le kilométrage Bougies, en le poussant idem ,odeur essence, niveau trop bas ou en pente kaka.
la panne à 70%.toujours le nez vers le haut.(réservoir poutre)

FAFA44

FAFA44

Messages : 3693
Date d'inscription : 04/09/2009
Age : 67
Localisation : 44160

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par MathieuB le 28/6/2017, 18:49

Fafa il dort à l'abri et à plat, il approche des 49000 km, les bougies apparemment sont en bon état depuis la dernière révision.

Salut Freud ! Merci beaucoup pour le tuyau, je vais voir quel super condensateur prendre, parce que je suis allé voir sur le lien que tu m'as envoyé mais le lien du condensateur est mort. Tu as pris quoi Freud pour ton Secma ???

MathieuB

Messages : 30
Date d'inscription : 16/06/2016
Age : 26
Localisation : Neuilly sur Seine

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par freud le 28/6/2017, 20:27

Un 16 farad de mémoire mais je vais vérifier
Mais j ai relu ton moteur tourne donc ce n est pas un problème de manque de pêche de la batterie
Quand c  est un manque de jus le démarreur ne tourne pas il n arrive pas entraîner le moteur


Dernière édition par freud le 28/6/2017, 23:17, édité 2 fois
avatar
freud

Messages : 1587
Date d'inscription : 18/03/2012
Age : 46
Localisation : haute marne

http://bugxter.forumgratuit.org/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par MathieuB le 28/6/2017, 20:50

Effectivement ça ne résoudra pas mon problème :S Je vais appeler Secma demain et en attendant je vais essayer de poster une vidéo montrant le Secma essayant de démarrer pour vous montrer.

Merci en tout cas pour vos conseils ! :)

MathieuB

Messages : 30
Date d'inscription : 16/06/2016
Age : 26
Localisation : Neuilly sur Seine

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par ALAIN du 71 le 28/6/2017, 21:14

peut être regarder du coté du capteur PMH Wink
avatar
ALAIN du 71

Messages : 490
Date d'inscription : 26/12/2011
Age : 57
Localisation : 71240 NANTON

http://bruchon-competition.e-monsite.com/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par freud le 28/6/2017, 23:16

freud a écrit:Un 16 farad de mémoire mais je vais vérifier
c'est un 20 farad
ICI
avatar
freud

Messages : 1587
Date d'inscription : 18/03/2012
Age : 46
Localisation : haute marne

http://bugxter.forumgratuit.org/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par Personne le 4/7/2017, 13:44

problème d'anti-démarrage
avatar
Personne

Messages : 134
Date d'inscription : 30/03/2016
Age : 30
Localisation : 64120

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par MathieuB le 3/6/2018, 18:44

bonsoir à tous !

Je me permet de remettre ce post à jour vu qu mon problème est toujours là, à savoir le Secma qui refuse de démarrer comme si on avait pas enlevé le coupe circuit (et oui il était bien désactivé :) ).

On a changé le capteur PMH, boîte à fusible changée, bref nous sommes un peu à court d'idées... Et le pire c'est qu'une fois ces 2 éléments effectués il repart et 2-3 mois après, ça recommence.

Pour info, il est de 2012 et à 53000 km à peu près dort dans un praking à plat enfin il est chouchouté.

Si vous avez des idées lumineuses qui pourraient nous aider, ou même un piste ce serait plus que top !!!

Merci d'avance, mathieu :)

MathieuB

Messages : 30
Date d'inscription : 16/06/2016
Age : 26
Localisation : Neuilly sur Seine

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par Philippe_P le 3/6/2018, 19:01

J’avais le même pb, après avoir shunté l’alarme, ça a marché quelque temps, puis c’est revenu, je passe le nb de fois que j’ai débranché la batterie, les relais, ...
et je suis tombé sur un post du forum qui disait que ça pouvait venir du calculo, donc démontage de la prise du calculo, wd40 partout et remontage et depuis nickel.
avatar
Philippe_P

Messages : 515
Date d'inscription : 05/01/2012
Age : 52
Localisation : Chateaudun

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par BIBENDUM le 3/6/2018, 19:13

Au sujet du capteur PMH ’ il faut aussi changer la prise.......faux contact.
avatar
BIBENDUM

Messages : 248
Date d'inscription : 17/09/2013
Age : 57
Localisation : Clermont-Ferrand , Chamonix , Mandelieu

http://www.bdsa63.org/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par MathieuB le 3/6/2018, 21:31

ahhhh philippe tu me refais ma journée ! Merci beaucoup pour ce conseil, c'est une super piste qu'on va exploiter. Tu l'as démontée et changée ou juste remontée après avoir mis la WD40 ?

Bibendum, je vais regarder ça aussi on sait jamais !!! :)

MathieuB

Messages : 30
Date d'inscription : 16/06/2016
Age : 26
Localisation : Neuilly sur Seine

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par ALAIN du 71 le 3/6/2018, 21:49

BIBENDUM a écrit:Au sujet du capteur PMH ’ il faut aussi changer la prise.......faux contact.
exact en général c'est la prise le problème
avatar
ALAIN du 71

Messages : 490
Date d'inscription : 26/12/2011
Age : 57
Localisation : 71240 NANTON

http://bruchon-competition.e-monsite.com/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par Philippe_P le 3/6/2018, 22:37

MathieuB a écrit:ahhhh philippe tu me refais ma journée ! Merci beaucoup pour ce conseil, c'est une super piste qu'on va exploiter. Tu l'as démontée et changée ou juste remontée après avoir mis la WD40 ?

Bibendum, je vais regarder ça aussi on sait jamais !!! :)
Juste demonté la prise, wd40 et bien la remonter
avatar
Philippe_P

Messages : 515
Date d'inscription : 05/01/2012
Age : 52
Localisation : Chateaudun

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par BIBENDUM le 9/7/2018, 16:14

Bonjour MathieuB.
Donne nous des nouvelles de tes PB de démarrage, je viens de recevoir un nouveau capteur point mort haut ET une nouvelle prise.
Mise en place au mois d’août.
avatar
BIBENDUM

Messages : 248
Date d'inscription : 17/09/2013
Age : 57
Localisation : Clermont-Ferrand , Chamonix , Mandelieu

http://www.bdsa63.org/

Revenir en haut Aller en bas

probleme capteur

Message par miniroues le 16/7/2018, 16:55

bonjour a tous , j'ai moi aussi ce probleme de demarrage , sauf que le moteur tourne au ralenti et cale quand j'essaie d'accelerer ; et quand je la remorque elle demarre et tourne ensuite impec ; le probleme devenant plus frequent ,j'ai fait changer le contacteur de pmh et maintenant c pire , elle ne demarre que rarement !
j'avais auparavant nettoyè les fusibles , demontè et remontè la prise obd , et vais recommencer en utilisant du "nettoyeur de contact " mais je n'y crois pas trop et aimerai bien moi aussi connaitre vos resultats
avatar
miniroues

Messages : 29
Date d'inscription : 27/07/2014
Age : 72
Localisation : rhones alpes

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par BIBENDUM le 16/7/2018, 17:27

miniroues a écrit:bonjour a tous , j'ai moi aussi ce probleme de demarrage , sauf que le moteur tourne au ralenti et cale quand j'essaie d'accelerer ; et quand je la remorque elle demarre et tourne ensuite impec ; le probleme devenant plus frequent ,j'ai fait changer le contacteur de pmh et maintenant c pire , elle ne demarre que rarement !
j'avais auparavant nettoyè les fusibles , demontè et remontè la prise obd , et vais recommencer en utilisant du "nettoyeur de contact " mais je n'y crois pas trop et aimerai bien moi aussi connaitre vos resultats
As-tu changé la prise qui se branche sur le capteur PMH ? french
avatar
BIBENDUM

Messages : 248
Date d'inscription : 17/09/2013
Age : 57
Localisation : Clermont-Ferrand , Chamonix , Mandelieu

http://www.bdsa63.org/

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par miniroues le 16/7/2018, 20:03

non , pas fait , je vais voir ça aussi , merci
avatar
miniroues

Messages : 29
Date d'inscription : 27/07/2014
Age : 72
Localisation : rhones alpes

Revenir en haut Aller en bas

Re: Problème de démarreur...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum