MYSTERE? AVIS

Voir le sujet précédent Voir le sujet suivant Aller en bas

MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 07:07

salut a tous.quand je demarre mon f16 et qu il a pas demarre de quelques jours je n ai aucun souci avec l anti demarrage. par contre si je m arrete pour boire un cafe une petite demie heure je ne redemarre pas. je tourne la cle et il ne se passe rien. silence radio Evil or Very Mad si je me fais un resto comme hier au bout de 1h30 a 2h il redemarre nickel.moralite petit arret  probleme. arret plus long no probleme. y a t il une temporisation a respecter?  je n y comprends plus rien.    mais c est super chiant.    solutions? avis?  merci a tous.
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par Pascaldan le 11/5/2015, 07:26

Salut le voyageur.
Non à ma connaissance, il n y a pas de tempo, et je ne vois pas pourquoi il y en aurait, à quoi ça servirait.
Si c est silence radio, il faut y aller par étape. Je pense qu il faut commencer par la batterie. Elle a quel âge ?
Même des batteries récentes peuvent déconner.
Dans mon f16, j ai des cables de démarrage au cas où. ils sont enroulés dans le compartiment moteur à coté du bocal de liquide de refroidissement....ça peut servir.
Ensuite, on verra, démarreur....ce qui m étonnerait.
avatar
Pascaldan

Messages : 1137
Date d'inscription : 25/02/2010
Age : 54
Localisation : SAINT GILLES CROIX DE VIE 85

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par locomobile le 11/5/2015, 07:56

Salut.
Quand tu dis il ne se passe rien, le démarreur ne tourne pas? parce que si c'est le cas ça n'a pas de lien avec l'antidémarrage mais plutôt avec le neiman.

Locomobile
avatar
locomobile

Messages : 1155
Date d'inscription : 02/07/2012
Age : 52
Localisation : ain

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 08:04

salut frank. je vais le changer le neimann on verra bien.
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par FAFA44 le 11/5/2015, 11:28

Very Happy

Avant de passer au marabou,
le neiman possible ,je regarderais du coté du démarreur les 3 connections ,le +, le - ,l,excitation

FAFA44
avatar
FAFA44

Messages : 3542
Date d'inscription : 04/09/2009
Age : 66
Localisation : 44160

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par Fred. le 11/5/2015, 12:49

Que dit le témoin de l'antidemarrage lors ds différents arrets ?
Il ne se passe rien : rien ? Ne démarre pas mais le moteur est entraîné apar le démarreur ?
avatar
Fred.

Messages : 1362
Date d'inscription : 20/04/2012
Age : 47
Localisation : 80

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par locomobile le 11/5/2015, 12:51

ou le démarreur!

Locomobile
avatar
locomobile

Messages : 1155
Date d'inscription : 02/07/2012
Age : 52
Localisation : ain

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 12:57

lors des differents arrets le temoin de l antidemarrage se rallume normalement.
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par lolo racing team le 11/5/2015, 13:16

j'opterais pour le démarreur

tu as combien de kilomètres ?
avatar
lolo racing team

Messages : 821
Date d'inscription : 08/08/2013
Age : 47
Localisation : L'île de Noirmoutier

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 13:19

42000kms.
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par lolo racing team le 11/5/2015, 13:23

en fait tu arrives à redémarrer quand ton moteur a bien refroidi
avatar
lolo racing team

Messages : 821
Date d'inscription : 08/08/2013
Age : 47
Localisation : L'île de Noirmoutier

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 13:26

exactement. sinon je pousse sur quelques metres lol!
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par lolo racing team le 11/5/2015, 13:31

tu essayeras de tapoter sur le démarreur voir si ça change quelque chose
avatar
lolo racing team

Messages : 821
Date d'inscription : 08/08/2013
Age : 47
Localisation : L'île de Noirmoutier

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par bertrand2co le 11/5/2015, 13:39

J'avais qq fois des pbs de démarrage moteur chaud , jamais après refroidissement et jamais moteur complétement froid.
Le démarreur ne tournait pas, uniquement à chaud.
J'ai changé la batterie pour une batterie gel et je n'ai plus jamais eu de pb.  
Du coup, je pencherai pour la batterie dans un premier temps (comme Pascaldan)
avatar
bertrand2co

Messages : 1144
Date d'inscription : 20/08/2009
Age : 54
Localisation : France / Nord

http://gite.oree.des.marais.free.fr/indexsecma.htm

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 13:43

ma batterie est vieille .4 ans.t a mis quoi comme batterie exactement?
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par FAFA44 le 11/5/2015, 14:03

Very Happy
Cela peut venir de la batterie quand tu essai de démarrer, tous les voyants s'éteignent.
regarde le niveau de la batterie sinon à deux personnes tu regarde la chute de ta batterie au métrix au démarrage .
je l'ai changé au bout de 4ans par des manques d'ampérages à chaud,et fini sa vie sur un tracteur tondeuse 1an après.

FAFA44
avatar
FAFA44

Messages : 3542
Date d'inscription : 04/09/2009
Age : 66
Localisation : 44160

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par bertrand2co le 11/5/2015, 15:28

J'ai mis une motobatt MBTX30U.

C'est "lepromeneur" qui l'avait testée ; il en parle dans ce post :
http://secma-f16passion.forumactif.org/t685p30-batterie-qui-va-exploser

Pour ma part, acheté sur eBay en hollande ; çà doit bien faire 2 ans ; et depuis, plus de soucis.

En espérant que ça puisse être la même chose pour toi.
avatar
bertrand2co

Messages : 1144
Date d'inscription : 20/08/2009
Age : 54
Localisation : France / Nord

http://gite.oree.des.marais.free.fr/indexsecma.htm

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par le voyageur le 11/5/2015, 19:42

merci je vais la changer topppppp
avatar
le voyageur

Messages : 244
Date d'inscription : 16/02/2013
Age : 60
Localisation : stephanois

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par tweety le 16/5/2015, 09:25

bonjour a tous, j'ai eu un problème similaire sur un zafira essence qui ne démarrait plus "moteur chaud" et cela venait du capteur PMH.... a voir aussi de ce côté là
avatar
tweety

Messages : 7
Date d'inscription : 23/02/2014
Age : 40
Localisation : Pont de Vaux

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par NCCI le 16/5/2015, 22:18

Le souci c'est qu'un pb électrique requière des tests et mesures difficiles à lister dans le bon ordre sans l’interactivité du constat direct...
avatar
NCCI

Messages : 575
Date d'inscription : 23/02/2012
Age : 49
Localisation : nord... du 13

Revenir en haut Aller en bas

Re: MYSTERE? AVIS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum