Le fameux témoin moteur ... help !

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 21/6/2014, 14:24

bertrand2co a écrit:Merci pour ton retour.

Pour ma part, je soupçonne le catalyseur.

la catalyseur est en faute mais aussi la sonde lambda 2 où une cosse ne faisait plus contact  taperr mdrrrrrrrrrr langue 
avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Tony79 le 26/4/2015, 22:50

J'ai aussi le voyant moteur  d allumer avec le code de defaut p0136 qui indique la sonde lambda.je suis decatalysé donc ma sonde est à l air libre.
Je pense donc que ma sonde est hs elle est super chaude.
J ai essayer d effacer le defaut avec le logiciel mais rien n'a faire le voyant est toujours présent.
avatar
Tony79

Messages : 547
Date d'inscription : 13/08/2014
Age : 35
Localisation : 79

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 26/4/2015, 23:56

Tony79 a écrit:J'ai aussi le voyant moteur  d allumer avec le code de defaut p0136 qui indique la sonde lambda.je suis decatalysé donc ma sonde est à l air libre.
Je pense donc que ma sonde est hs elle est super chaude.
J ai essayer d effacer le defaut avec le logiciel mais rien n'a faire le voyant est toujours présent.

Salut Tony, j'ai justement la semaine dernière résolu le problème What a Face

J'ai démonté tout le faisceaux pour trouver la cause et j'ai enfin trouvé ! c'est une mauvaise programmation du calculateur qui est en cause pour ma part et pas un problème de cables ! j'ai acheté la balise Renault Can bazarre et fini bounce (200 euros) taperr

Pour ce qui est de la chaleur, c'est normal, une sonde lambda chauffe Very Happy
avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Tony79 le 27/4/2015, 12:45

pfff il y a pas une autre astuce?
pourquoi avec certain ils ont le défaut et pas d'autre c'est pas la même programmation?
Tu as fait quoi exactement avec la balise truc Renault Can machin?

Vous avez la référence de la sonde?
avatar
Tony79

Messages : 547
Date d'inscription : 13/08/2014
Age : 35
Localisation : 79

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 27/4/2015, 13:25

Il faut vérifier l intitulé du code erreur
avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Tony79 le 27/4/2015, 20:45

C est :
P0136 Sonde Lambda 2 (H02S), ligne 1 - panne du circuit Chauffage inopérant, faisceau, sonde Lambda, calculateur de gestion moteur
avatar
Tony79

Messages : 547
Date d'inscription : 13/08/2014
Age : 35
Localisation : 79

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 27/4/2015, 21:18

Tony79 a écrit:C est :
P0136 Sonde Lambda 2 (H02S), ligne 1 - panne du circuit Chauffage inopérant, faisceau, sonde Lambda, calculateur de gestion moteur

ouf, toi ca peut-être tout ... donc il va falloir chercher

1er étape, j'ai trouvé un endroit critique où un des cables va se greffer (Photo1)

2e étape, Vérifier les faux contacts des cosses du calculateur (faire par un électricien automobile ou alors par Renault), je les ai repérées ;-) il suffit que je fasse une photo

3e étape, programmation du calculateur (j'ai pu constater avec la balise Renault que j'ai acheté (identiques à celles utilisées chez Renault, je peux te donner les références) que Secma ne programme pas correctement certaine chose ... des vides, etc.

Voilà je pense qu'il faut commencer comme ca mais il ne faut pas démonter tout ton faisceaux étant donné que je l'ai fait

1er étape : localisation d'un branchement obsolète (DS6 3) --> en dessous de la boite à air

avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par sebastien4012 le 27/4/2015, 23:29

tomycarp a écrit:j'ai pu constater avec la balise Renault que j'ai acheté (identiques à celles utilisées chez Renault, je peux te donner les références) que Secma ne programme pas correctement certaine chose ... des vides, etc.

ça m'étonnerait que Secma s'amuse à reprogrammer ses voitures je pense plutôt qu'ils prennent le moteur comme il vient.
avatar
sebastien4012

Messages : 1245
Date d'inscription : 01/11/2009

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Pascaldan le 28/4/2015, 07:23

Tony, de ce que j ai lu dans les forums, concernant l erreur, on en vient toujours à la 2eme sonde. Donc je pense qu elle est à changer. La mienne est aussi à l air libre et pas de souci pour l instant. Par contre, comme elle n est pas dans son element naturel, c est à dire sur l échappement donc soumis à de fortes chaleurs, il est possible qu elle finisse pas "déconner". Je ne sais pas si je suis sur la bonne piste, mais j y reflechiii
Je ne sais pas le coût de cette sonde, mais p tete bien commencer par là.
avatar
Pascaldan

Messages : 1137
Date d'inscription : 25/02/2010
Age : 54
Localisation : SAINT GILLES CROIX DE VIE 85

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 28/4/2015, 09:10

sebastien4012 a écrit:
tomycarp a écrit:j'ai pu constater avec la balise Renault que j'ai acheté (identiques à celles utilisées chez Renault, je peux te donner les références) que Secma ne programme pas correctement certaine chose ... des vides, etc.

ça m'étonnerait que Secma s'amuse à reprogrammer ses voitures je pense plutôt qu'ils prennent le moteur comme il vient.

Justement voilà pourquoi j avais le problème de la sonde allumé
avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par tomycarp le 28/4/2015, 09:12

Pascaldan a écrit:Tony, de ce que j ai lu dans les forums, concernant l erreur, on en vient toujours à la 2eme sonde. Donc je pense qu elle est à changer. La mienne est aussi à l air libre et pas de souci pour l instant. Par contre, comme elle n est pas dans son element naturel, c est à dire sur l échappement donc soumis à de fortes chaleurs, il est possible qu elle finisse pas "déconner". Je ne sais pas si je suis sur la bonne piste, mais j y reflechiii
Je ne sais pas le coût de cette sonde, mais p tete bien commencer par là.

Ca ne sert à rien de la changer, avant d avoir essayé si elle fonctionne ... Très semble la mettre sur la place de la sonde 1 = si chauffe = fonctionne (le moteur allumé bien sur
avatar
tomycarp

Messages : 318
Date d'inscription : 15/05/2012
Age : 25
Localisation : xhoris

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Tony79 le 28/4/2015, 20:13

plus de défaut pour le moment confused

j'ai simplement débranché la sonde, mis le contact, fait un reset du défaut couper le contact rebrancher la sonde et plus de défaut!
on verra bien si le défaut revient en roulant.
avatar
Tony79

Messages : 547
Date d'inscription : 13/08/2014
Age : 35
Localisation : 79

Revenir en haut Aller en bas

Re: Le fameux témoin moteur ... help !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum